WordPress.org

Ready to get started?Download WordPress

Forums

WP Sidebar Login
version 3.6 causes 'error 3.6 blockUI, even after your update (1 post)

  1. 12sp
    Member
    Posted 11 months ago #

    I updated to the sidebar login to Version 2.12, but I still get the error message.

    "error 3.6 blockUI requires jQuery v1.2.3 or later"

    http://wordpress.org/plugins/wp-sidebar-login/

Reply

You must log in to post.

About this Plugin

About this Topic

Tags

No tags yet.