WordPress.org

Ready to get started?Download WordPress

Forums

Advanced Text Widget
Validation error (1 post)

  1. StyledThemes
    Member
    Posted 1 year ago #

    Just doing a validation check and this is a snippet from the source code that is generated:

    <div class='AdvancedText'>            <style>
                #wpgmza_map img { max-width:none !important; }
                </style>

    Might want to fix that; this error from W3 Validator:

    Element style is missing required attribute scoped

    http://wordpress.org/extend/plugins/advanced-text-widget/

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic