WordPress.org

Ready to get started?Download WordPress

Forums

v 1.5 theme with wordpress 2.0? (1 post)

  1. mrbister
    Member
    Posted 8 years ago #

    Are they compatible - as in can I use version 1.5 theme with wordpress 2.0.1?

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags

No tags yet.