WordPress.org

Ready to get started?Download WordPress

Forums

[resolved] upgraded from 2.8 to 2.9 - getting array_reverse error (3 posts)

  1. jaysonng
    Member
    Posted 4 years ago #

    I just updated to wordpress 2.9 but now, on the top of my page I get this warning echoed out. - Warning: array_reverse() [function.array-reverse]: The argument should be an array in /<domain here>/httpdocs/wp-includes/rewrite.php on line 790

    can anyone help?

  2. jaysonng
    Member
    Posted 4 years ago #

    hmm it just disappeared. weird.

  3. randompage
    Member
    Posted 4 years ago #

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags

No tags yet.