WordPress.org

Ready to get started?Download WordPress

Forums

Simple Cron
undefined index when activating (1 post)

  1. ilenejohnson
    Member
    Posted 8 months ago #

    When activating I get the following error message
    Undefined index: enable_schedule_manager in C:\wpOracle\wp-content\plugins\simple-cron\plugin-admin.php on line 44

    I looked in the options table and here is what is under the entry for simple_cron_plugin

    a:1:{s:16:"custom_schedules";a:0:{}}

    This is a fresh install

    http://wordpress.org/plugins/simple-cron/

Reply

You must log in to post.

About this Plugin

About this Topic