WordPress.org

Ready to get started?Download WordPress

Forums

Google Analyticator
uncompatible with user roles of bbpress (1 post)

  1. RahimTSNE
    Member
    Posted 1 year ago #

    the error message plugins/google-analyticator/google-analyticator.php on line 1048 is showing may be because the user role of wordpress's "administrator" is conflicting with the user role of bbpress's "keymaster" or similar uncompatibility and because of which dashboard widget also is not showing up.

    http://wordpress.org/extend/plugins/google-analyticator/

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic