WordPress.org

Ready to get started?Download WordPress

Forums

Mail On Update
[resolved] Typo in wpVersionFailed() (2 posts)

  1. henrisalo
    Member
    Posted 11 months ago #

    mail-on-update.php:
    116 function wpVersionFailed() {
    117 echo "<div id='message' class='error fade'><p>".__('Your WordPress is to old. Mail On Update requires at least WordPress 2.8!','mail-on-update')."</p></div>";
    118 }

    1) to → too

    2) Changelog says: "Plugin now requires WordPress 3.0 +" after 5.0.0 -version.

    http://wordpress.org/extend/plugins/mail-on-update/

  2. henrisalo
    Member
    Posted 11 months ago #

    Another typo in:

    mail-on-update.php:
    125 //inlcude wordpress update functions

Reply

You must log in to post.

About this Plugin

About this Topic

Tags

No tags yet.