WordPress.org

Ready to get started?Download WordPress

Forums

Facebook Likebox Slider by ARScode
Twitter Api Error in the Plugin (1 post)

  1. maomorales
    Member
    Posted 10 months ago #

    Hello

    I have social slider plugin pro and I have a problem with twitter. Twitter has changes it's API's and I think plugin needs to be updated with respect to twitter changes.

    Please, help us for fix it urgent. thanks,

    Mauricio Morales.
    ing_mmorales@yahoo.es

    http://wordpress.org/extend/plugins/arscode-social-slider-free/

Reply

You must log in to post.

About this Plugin

About this Topic