WordPress.org

Ready to get started?Download WordPress

Forums

Timthumb 0-day vulnerability (1 post)

  1. downie
    Member
    Posted 3 years ago #

    Timthumb.php 1.33 , as used in many themes, is insecure.
    See http://markmaunder.com/2011/zero-day-vulnerability-in-many-wordpress-themes/

    This may be worth posting in 'Themes' also.

Topic Closed

This topic has been closed to new replies.

About this Topic