WordPress.org

Ready to get started?Download WordPress

Forums

EvoLve
IE9 Browser problem (4 posts)

  1. Shimunto Sannyasi
    Member
    Posted 2 years ago #

    After Install its show a warning massage in admin panel:

    Warning: call_user_func_array() expects parameter 1 to be a valid callback, function 'evolve_mlu_css' not found or invalid function name in D:\xampp\htdocs\wordpress\wen24\wp-includes\plugin.php on line 405

    Warning: call_user_func_array() expects parameter 1 to be a valid callback, function 'evolve_mlu_js' not found or invalid function name in D:\xampp\htdocs\wordpress\wen24\wp-includes\plugin.php on line 405.

    Theme Can Not Show Properly on IE Browser (IE9)

    Header post slider is not ok. cause is overlapping post..

    Firefox and Google browser is ok..
    Thanks For A Nice Theme.

    http://wordpress.org/extend/themes/evolve/

  2. Teknophilia
    Member
    Posted 2 years ago #

    I'm having the same warnings when at the Evolve Settings page, visiting in Chrome and IE, and hosted on an external server (not on my desktop).

  3. Romik84
    Member
    Theme Author

    Posted 2 years ago #

    fixed 2.2.1 is available here http://theme4press.com/evolve/

  4. SerjLeon
    Member
    Posted 2 years ago #

    Having same issue in 2.2.2.

Topic Closed

This topic has been closed to new replies.

About this Theme

About this Topic

Tags