WordPress.org

Ready to get started?Download WordPress

Forums

[resolved] The text editor does not use full space (2 posts)

  1. Sundeepb
    Member
    Posted 3 years ago #

    The text editor while making a new post does not utilize the full area of the text input box. The first line started with an indentation which I though wouldn't be there from the second line. But, all the lines have same indentation which is at least 3 tab spaces from the beginning when used in the full screen mode. I liked the theme very much, but, I'm stuck being unable to use the text editor completely.

    I am running firefox 3.6.12 on Windows 7

    Thank You.

  2. Sundeepb
    Member
    Posted 3 years ago #

    Oops! The visual editor styling can be turned off from 'The Erudite Options' menu in Appearance section.

    I'm enjoying the theme very much. Thanks a lot to the designer!

Topic Closed

This topic has been closed to new replies.

About this Topic