WordPress.org

Ready to get started?Download WordPress

Forums

Strange message (2 posts)

  1. Anonymous
    Unregistered
    Posted 9 years ago #

    that would mean that: extension_loaded, dl, mysql_pconnect() have all been disabled due to security reasons :P Contact your web host.

  2. EyeNo
    Member
    Posted 9 years ago #

    Good one Mark.
    I went into admin and disabled the gzip option in the reading options and the message went away.

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags

No tags yet.