WordPress.org

Ready to get started?Download WordPress

Forums

wSecure Authentication
Stopped working with 3.5.2 (2 posts)

  1. winstein2300
    Member
    Posted 11 months ago #

    Worked fine until updated to 3.5.2

    http://wordpress.org/plugins/wsecure/

  2. winstein2300
    Member
    Posted 11 months ago #

    Got a reply from the support, I deactivated and reactivated the plug-in and it worked.

Reply

You must log in to post.

About this Plugin

About this Topic

Tags

No tags yet.