WordPress.org

Ready to get started?Download WordPress

Forums

Audio Player Widget
Stop autoplay (1 post)

  1. outlookchurch
    Member
    Posted 1 year ago #

    I've loaded a song and it autoplays - I know that with HTML5 all you do is add "control " to the parameter instead of "autoplay" and that sorts it out. But not quite sure what to do here

    http://wordpress.org/extend/plugins/audio-player-widget/

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic

Tags