WordPress.org

Ready to get started?Download WordPress

Forums

Atahualpa
space between posts configuration (3 posts)

  1. pbm160
    Member
    Posted 1 year ago #

    The display of post excerpts on a page have no space between posts. Where and how do I change the setting? I looked everywhere on Atahualpa options but can't find it. Also how to display the featured image as well?
    Could someone point me to the right direction. Thanks

    http://www.ozingredients.com.au/recipes/bush-food-recipes

  2. noahjonah
    Member
    Posted 1 year ago #

    Add a "margin-bottom" in your style.css on .entry-content

  3. juggledad
    Member
    Posted 1 year ago #

    or better yet, you could add a border-bottom to the theme option ato->Style POSTS & PAGES->POST Container and not be messing with the theme code. And as a bonus next time you upgrade you won't have to change it again.

Topic Closed

This topic has been closed to new replies.

About this Theme

About this Topic

Tags

No tags yet.