WordPress.org

Ready to get started?Download WordPress

Forums

Simple LDAP Login
SLL not compatible with 3.7.1 (1 post)

  1. mrtaz
    Member
    Posted 7 months ago #

    Seem don't work, an upgrade is need...

    http://wordpress.org/plugins/simple-ldap-login/

Reply

You must log in to post.

About this Plugin

About this Topic