WordPress.org

Ready to get started?Download WordPress

Forums

All in One SEO Pack
Sitemap xml.gz Problem (3 posts)

  1. Prasanth Panicker
    Member
    Posted 2 months ago #

  2. wpsmort
    Member
    Posted 2 months ago #

    HI Prasanth,

    Go to All in One SEO, XML Sitemap and uncheck the Enable Sitemap Indexes checkbox - http://semperplugins.com/documentation/xml-sitemaps-module/#enablesitemapindexes

  3. Prasanth Panicker
    Member
    Posted 2 months ago #

    Thank you its Worked..

Reply

You must log in to post.

About this Plugin

About this Topic