WordPress.org

Ready to get started?Download WordPress

Forums

  1. Diego164
    Member
    Posted 11 months ago #

    Nie dziaƂa

  2. lenasterg
    Member
    Plugin Author

    Posted 11 months ago #

    Diego164. As stated in the compability section it is not tested for WP 3.6. It is compatible up to: 3.5.2 and BP 1.7.2
    Can you please give some hint about the problem you had?

Reply

You must log in to post.

About this Plugin

About this Topic

Tags

No tags yet.