WordPress.org

Ready to get started?Download WordPress

Forums

Multisite Plugin Manager
Several Warnings Under WP 3.5.2 and BP 1.7.3 (2 posts)

  1. Suhail_Patel
    Member
    Posted 1 year ago #

    Getting four errors when I attempt to create a new blog in Network Admin under my WP Multisite setup:

    http://i44.tinypic.com/2iaza8p.png

    The blogs are created successfully, so it doesn't really hamper the function. But the errors are annoying.

    http://wordpress.org/extend/plugins/multisite-plugin-manager/

  2. Suhail_Patel
    Member
    Posted 12 months ago #

    I tried what was suggested by this user here:

    http://wordpress.org/support/topic/warnings-when-creating-a-new-site?replies=4

    And it didn't work for me. Still getting the same errors.

    Are there any other similar plugins I could try that work with 3.5.1?

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic

Tags

No tags yet.