WordPress.org

Ready to get started?Download WordPress

Forums

Rich Text Editor will not go away (3 posts)

  1. Pez
    Member
    Posted 8 years ago #

    I have unchecked the "Users should use the visual rich editor by default" option under Options and Writing and yet the rich text editor will not go away.

    I have it unchecked on my butterspank.com/butterblog blog and it works fine.

    Under my hitbyabus.net/narrowband blog it will not go away no matter what I check and/or uncheck.

    I appreciate any help that anyone can offer.

    p

  2. moshu
    Member
    Posted 8 years ago #

    admin > Users > Your profile > left bottom corner...

  3. Pez
    Member
    Posted 8 years ago #

    You rock.

    Thanks!
    p

Topic Closed

This topic has been closed to new replies.

About this Topic