WordPress.org

Ready to get started?Download WordPress

Forums

NextGEN Gallery
register_uninstall_hook (6 posts)

  1. Jay
    Member
    Posted 1 year ago #

    Hello,

    I am getting Notice: register_uninstall_hook was called incorrectly after I upgraded. Can you advise?

    http://wordpress.org/extend/plugins/nextgen-gallery/

  2. Jay
    Member
    Posted 1 year ago #

    I apologize for the duplicate issue. I just saw this one

  3. dharmashanti
    Member
    Posted 1 year ago #

    I got the same error message.

  4. photocrati
    Member
    Plugin Author

    Posted 1 year ago #

    Hi @Jay, @dharmashanti, - We just released v1.9.10 that should resolve this error.

  5. Jay
    Member
    Posted 1 year ago #

    I am still getting the error message with version Version 1.9.10

  6. dimagsv
    Member
    Posted 1 year ago #

    I am still getting the error message with version 1.9.10 too

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic

Tags

No tags yet.