WordPress.org

Ready to get started?Download WordPress

Forums

WP-o-Matic
[resolved] Problem with 3.0.4 WP version (2 posts)

  1. FabioTOLETI
    Member
    Posted 1 year ago #

    Hello,

    wonderful plugin, but it doesn't work with WP 3.0.4.

    Which plugin version do you recommand me to work with WP 3.0.4 ?

    Thank you very much.

    Fabio

    http://wordpress.org/extend/plugins/wp-o-matic/

  2. FabioTOLETI
    Member
    Posted 1 year ago #

    Ok, the wp-o-matic version 2.0 works perfectly.

    Thank you.

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic

Tags

No tags yet.