WordPress.org

Ready to get started?Download WordPress

Forums

Post 2.3.2 upgrade problem at the top of my page (2 posts)

  1. chiwan
    Member
    Posted 6 years ago #

    it shows this:

    and initialized. do_action('init'); ?>

    what do i do?

  2. obscure
    Member
    Posted 6 years ago #

    Can you be a little more specific please. You blog looks fine to me (in Firefox and IE). What version are you running, what page do you get the error one?

Topic Closed

This topic has been closed to new replies.

About this Topic