WordPress.org

Ready to get started?Download WordPress

Forums

[Plugin: wpCAS] Compatible with 2.6.3? (2 posts)

  1. robbpdx
    Member
    Posted 5 years ago #

    Hi,

    Can anyone comment on whether this works with the latest WordPress version?

    Thanks,
    Robb

  2. Casey Bisson
    Member
    Posted 5 years ago #

    @robbpdx: Yes. I'm using it with WPMU 2.6.3.

Topic Closed

This topic has been closed to new replies.

About this Topic