WordPress.org

Ready to get started?Download WordPress

Forums

[Plugin: WP Tuner] New rev 0.9 now compatible with PHP 4 (1 post)

  1. MrPeteH
    Member
    Posted 5 years ago #

    Thanks to the alert users who provided quick feedback on this new plugin!

    I was able to quickly find and fix the incompatibility with PHP 4.

    If you had any trouble installing, please try version 0.9 -- it should work for you.

    Thanks to all who have downloaded this new tool. I look forward to hearing your stories of how it helps.

Topic Closed

This topic has been closed to new replies.

About this Topic

  • RSS feed for this topic
  • Started 5 years ago by MrPeteH
  • This topic is not a support question
  • WordPress version: 2.6

Tags