WordPress.org

Ready to get started?Download WordPress

Forums

WP Supersized
jquery conflict in wordpress backend after update to 3.1 (1 post)

  1. tmfrnz
    Member
    Posted 1 year ago #

    could also be a combination of plugins that break the backend's jquery functions but everything works after disabling the plugin and also after going back to previous version 3.0.2

    http://wordpress.org/extend/plugins/wp-supersized/

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic