WordPress.org

Ready to get started?Download WordPress

Forums

WP-Optimize
PHP 5.3 compatibility (1 post)

  1. basiagraphicdesign
    Member
    Posted 2 years ago #

    Our web host is migrating to PHP 5.3. Will the WP-Optimize plugin be compatible with PHP 5.3?
    Thank you
    Basia

    http://wordpress.org/extend/plugins/wp-optimize/

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic