WordPress.org

Ready to get started?Download WordPress

Forums

WP-LESS
[resolved] TIP: Seems to require PHP5 (3 posts)

  1. quasarkitten
    Member
    Posted 3 years ago #

    I was getting a fatal error when trying to activate the plugin until I set my server to be PHP5. Now it works perfectly.

    http://wordpress.org/extend/plugins/wp-less/

  2. oncletom
    Member
    Plugin Author

    Posted 3 years ago #

    Yep, it's included in the README and on the front page of the plugin ;-)

    I'll try to eventually display a better error on plugin activation.

  3. quasarkitten
    Member
    Posted 3 years ago #

    I missed that somehow. Doh!

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic

Tags