WordPress.org

Ready to get started?Download WordPress

Forums

WP Lead Management
Cross-Site Scripting Vulnerability (1 post)

  1. admintiger
    Member
    Posted 2 years ago #

    This plugin should not be used because it does not properly sanitize form input fields to prevent cross-site scripting. See: http://www.exploit-db.com/exploits/20270/

    http://wordpress.org/extend/plugins/wp-effective-lead-management/

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic