WordPress.org

Ready to get started?Download WordPress

Forums

[resolved] [Plugin: WP-FacebookConnect] PHP5? (1 post)

  1. Max
    Member
    Posted 4 years ago #

    I am seeing this error:

    Cannot use object of type stdClass as array

    in my log, which is an indicator that this plugin does not support PHP5? Am I correct in that?

    http://wordpress.org/extend/plugins/wp-facebookconnect/

Topic Closed

This topic has been closed to new replies.

About this Topic