WordPress.org

Ready to get started?Download WordPress

Forums

[Plugin: WP-dTree] Incompatible with MailPress 2.0 (1 post)

  1. toneyb
    Member
    Posted 5 years ago #

    Breaks jQuerry in MailPress write New Mail admin panel.

Topic Closed

This topic has been closed to new replies.

About this Topic