WordPress.org

Ready to get started?Download WordPress

Forums

[resolved] [Plugin: WP-Cartoon] Error in cartoon-widget.pho (1 post)

  1. edwinkort
    Member
    Posted 5 years ago #

    There is a small error in the cartoon-widget.php file.

    line 2 should read: require_once(dirname(__FILE__).'/wp-cartoon.php'); instead of require_once(dirname(__FILE__).'/wp-cartoon-enhanced.php');

    http://wordpress.org/extend/plugins/wp-cartoon/

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags