WordPress.org

Ready to get started?Download WordPress

Forums

[Plugin: WordPress Exploit Scanner] Is it compatible with 2.7.1? (2 posts)

  1. Noumaan Yaqoob
    Member
    Posted 5 years ago #

    is it compatible with wp 2.7.1

  2. Samuel B
    moderator
    Posted 5 years ago #

    no - not since 2.6.3

Topic Closed

This topic has been closed to new replies.

About this Topic