WordPress.org

Ready to get started?Download WordPress

Forums

Widget Context
[resolved] Plugin don't run in 3.0.4 (1 post)

  1. hoanlm
    Member
    Posted 3 years ago #

    Plugin Widget context don't perfect run. I use WordPress 3.04 Genesis 1.5 . Pls Hepls me.Thanks

    http://wordpress.org/extend/plugins/widget-context/

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic