WordPress.org

Ready to get started?Download WordPress

Forums

Viper's Video Quicktags
breaks the editor in 3.1.1 (2 posts)

  1. macsyrinx
    Member
    Posted 3 years ago #

    breaks the editor in 3.1.1

  2. leillo1975
    Member
    Posted 3 years ago #

    I have the same error. I have installed 3.1.3 and When I activate plugin have a lot of errors in Dashboard and menus.

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic