WordPress.org

Ready to get started?Download WordPress

Forums

[Plugin: Ultimate TinyMCE] Problem Disabling Autotop. (1 post)

  1. Dong Suzuki
    Member
    Posted 1 year ago #

    Ultimate TinyMCE is a great plugin with one problem for me: the auto <p> tag just mess up my texts, by automatically delete and changes it to <p>. This has wasted me lots of time so I decided to disable it once and for all. So I go to setting and check the disable autotop and I saved it.
    However, strange thing happens. This works in my localhost site, but not on my web host. I find out that <p> is still automatic and refuses to go away no matter how hard I try. I check it over and over that the setting is correct and saved. How can I ever get rid of this annoying thing?
    my site: http://www.dongphotography.ca/service
    sorry about the foreign language.

Topic Closed

This topic has been closed to new replies.

About this Topic