WordPress.org

Ready to get started?Download WordPress

Forums

[Plugin: Twitter Widget] PHP 5.1 required (1 post)

  1. RobertBasil
    Member
    Posted 5 years ago #

    You might want to let people know that php 5.1 or above is required.

    http://wordpress.org/extend/plugins/twitter/

Topic Closed

This topic has been closed to new replies.

About this Topic

  • RSS feed for this topic
  • Started 5 years ago by RobertBasil
  • This topic is not a support question
  • WordPress version: 2.7

Tags