WordPress.org

Ready to get started?Download WordPress

Forums

[Plugin: TAC (Theme Authenticity Checker)] Works with 3.3.2 and Multisite (1 post)

  1. Ruud Evers
    Member
    Posted 2 years ago #

    This plugin works with 3.3.2 and Multisite.

    For Multisite, I've tested it network enabled from the main site. It also checks themes that are not network wide activated. It also shows up on other sites than the main site for the superadmin user. I don't know about other users, since there are none in my setup.

    Btw, I don't seem to be able to post directly in the plugins forum section. It says that the topic has been closed.

Topic Closed

This topic has been closed to new replies.

About this Topic