WordPress.org

Ready to get started?Download WordPress

Forums

Shadowbox JS
[resolved] WP Error (2 posts)

  1. aljuk
    Member
    Posted 2 years ago #

    "Notice: add_contextual_help is deprecated since version 3.3! Use get_current_screen()->add_help_tab() instead"

    http://wordpress.org/extend/plugins/shadowbox-js/

  2. Matt Martz
    Member
    Plugin Author

    Posted 2 years ago #

    This has been taken care of in the most recent version.

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic