WordPress.org

Ready to get started?Download WordPress

Forums

Shareaholic | share buttons & related posts
[Plugin: SexyBookmarks | email, bookmark, and share buttons] Custom field: Hide SexyBookmarks TRUE b (2 posts)

  1. Amy
    Member
    Posted 2 years ago #

    I updated yesterday and suddenly the custom field to turn it off on certain pages stopped working. I'm using a WooTheme slider that doesn't show the checkbox to turn it off on the slider pages. I really need the custom field to work! :( Can anyone help?

    http://wordpress.org/extend/plugins/sexybookmarks/

  2. cherylkemp
    Member
    Posted 2 years ago #

    I have the same problem. I'm using the slider on Pagelines and would like to hide the sexybookmarks on those custom posts but there is no checkbox on those post types.
    Did you find a solution yet?

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic