WordPress.org

Ready to get started?Download WordPress

Forums

Self Hosted Plugins
Don't use Version 1.0.5 (1 post)

  1. topquarky
    Member
    Plugin Author

    Posted 3 years ago #

    Hi everyone,

    I made an SVN newbie error uploading version 1.0.5. This version won't work. Please don't use it. I've uploaded version 1.0.6 and am just waiting for it to show up here in the repository.

    Sorry for any inconvenience. If you upgraded to version 1.0.5, you can fix it by moving all files from self-hosted-plugins/trunk to self-hosted-plugins/

    Cheers
    topquarky

    http://wordpress.org/extend/plugins/self-hosted-plugins/

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic