WordPress.org

Ready to get started?Download WordPress

Forums

RSSImport
How to disable truncating when used as a widget (2 posts)

  1. DougJoseph
    Member
    Posted 2 years ago #

    Thanks for the great plugin.

    I am using the widget option. In the parameters, there is a box for truncation (number of chars) that has a default value of 200. I want no truncation. I tried entering nothing (empty box). I tried entering 0. I tried entering ''. I still get truncation. How do I fix that?

    Thanks again!

    http://wordpress.org/extend/plugins/rss-import/

  2. novaclic
    Member
    Plugin Author

    Posted 1 year ago #

    what about setting a very high value, like 999999 ?

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic