WordPress.org

Ready to get started?Download WordPress

Forums

RSS Footer
update 9.7 not compatible with current wordpress (1 post)

  1. mattyrobber
    Member
    Posted 3 years ago #

    just updated the plugin on my site and there is a problem. the site goes down and says there's a problem with line 146.

    please fix

    http://wordpress.org/extend/plugins/rss-footer/

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic

Tags