WordPress.org

Ready to get started?Download WordPress

Forums

Role Scoper
500 error with php 4, but ok with forced php5 in htaccess (2 posts)

  1. tonyrg
    Member
    Posted 3 years ago #

    Installed and activated version 3.1 and got an immediate 500 error. Changed htaccess file to force php 5 and plugin worked ok so far.

    http://wordpress.org/extend/plugins/role-scoper/

  2. kevinB
    Member
    Plugin Author

    Posted 3 years ago #

    can you check your php error log and let me know of any corresponding entries?

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic