WordPress.org

Ready to get started?Download WordPress

Forums

Qody's Optiner
Needs an update (2 posts)

  1. joezim007
    Member
    Posted 2 years ago #

    Utterly fails on WP 3.3.1. I haven't tested any other versions, but this plugin does nothing but throw errors right now.

    http://wordpress.org/extend/plugins/qodys-optiner/

  2. moneyplanonline
    Member
    Posted 2 years ago #

    I had the same problem. I contacted their support. They jumped on it.
    They fixed it late last week. You have to update the plugin and the qody framework plugin too.
    They were great to work with. It's working great for me now.

Topic Closed

This topic has been closed to new replies.

About this Plugin

About this Topic