WordPress.org

Ready to get started?Download WordPress

Forums

[resolved] [Plugin: PhotoContest Plugin] Change error message when rating is set to 1-5 (2 posts)

  1. frekel
    Member
    Posted 4 years ago #

    msgid "The vote must be a number between 1 and 10." This message appears even if rating is set to 1-5.

    reported by gnom1gnom

    http://wordpress.org/extend/plugins/wp-photocontest/

  2. frekel
    Member
    Posted 4 years ago #

    Based on VOTING_METHOD, the right error is given.
    Will be in next version.

Topic Closed

This topic has been closed to new replies.

About this Topic