WordPress.org

Ready to get started?Download WordPress

Forums

[Plugin: Parent Category Toggler] Doesn't work with 2.8.4... (1 post)

  1. nando99
    Member
    Posted 4 years ago #

    Which isn't really surprising since it says "Compatible up to: 2.7" but I was just wondering if anyone has or knows of something that does what this does for 2.8.4? thanks in advance....

    http://wordpress.org/extend/plugins/parent-category-toggler/

Topic Closed

This topic has been closed to new replies.

About this Topic