WordPress.org

Ready to get started?Download WordPress

Forums

[Plugin: Open Links Directory] errror in new version (2 posts)

  1. onel0ve
    Member
    Posted 4 years ago #

    Warning: require_once(C:\xampp\htdocs\wordpress/wp-content/plugins/odlinks/language/lang_en.php) [function.require-once]: failed to open stream: No such file or directory in C:\xampp\htdocs\wordpress\wp-content\plugins\odlinks\odl_control.php on line 155

    http://wordpress.org/extend/plugins/odlinks/

  2. jasicom
    Member
    Posted 4 years ago #

    i didnt get any errors. It working cool

    http://enewsz.com/odlinks/

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags