WordPress.org

Ready to get started?Download WordPress

Forums

[plugin : NextGen] : nggSlideshowWidget (1 post)

  1. passimal
    Member
    Posted 3 years ago #

    I use this function,

    if (function_exists("nggSlideshowWidget")){nggSlideshowWidget($galleryID=1,$Width=1000,$Height=200);}

    Ive downgroad to 1.6.2 and yet it doesnt work well

    is there some modifications ?

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags

No tags yet.