WordPress.org

Ready to get started?Download WordPress

Forums

[Plugin: NextGEN Gallery] Nextgen Compatibility (2 posts)

  1. edwardbeckett
    Member
    Posted 5 years ago #

    When activating the next-gen plug-in with WP 2.5.1, several problems occur. First, after activation in the plug-in manager, the WP entry editor is no longer operational. However, this behavior ceases once the next-gen plug-in is deactivated. ...

  2. Alex Rabe
    Member
    Posted 5 years ago #

    Didn't get this problem here, what are your server settings ?

Topic Closed

This topic has been closed to new replies.

About this Topic

Tags

No tags yet.